Excel para concursos

Questões resolvidas e comentadas de Excel (parte 18)

Mais 10 questões para garantir a sua aprovação. Vem comigo.

Por Maximiliano Meyer em 09/05/2018 às 13:30 - atualizado: 10/05/2018 09:30

 

Firmando nos estudos para garantir a aprovação? Então vamos com mais 10 questõesinhas comentadas de Excel para garantir o gabarito nessa que é uma das disciplinas mais temidas pelos concurseiros.

01 – (2018 – FCC – Assembleia Legislativa do Sergipe) Considere a planilha abaixo, digitada no Excel 2010, em português.

2018 – FCC – Assembleia Legislativa do Sergipe2018 – FCC – Assembleia Legislativa do Sergipe

Para somar na célula D9 somente os valores da coluna D referentes ao credor TELEMAR NORTE LESTE S/A, utiliza-se a fórmula

a) =SOMA(D4:D7)
b) =SE(C="TELEMAR NORTE LESTE S/A";SOMAR())
c) =SOMASE(C4:C8;A9;D4:D8)
d) =SOMA(D4:D8;"TELEMAR NORTE LESTE S/A")
e) =SOMASE(C4:C8;"TELEMAR NORTE LESTE S/A";D4:D8)

Solução: Alternativa E (Selecione esta linha com o mouse para ver a resposta correta)

Primeiramente é necessário entender o que a questão deseja. Neste caso ela quer que somemos apenas os valores pagos pela companhia de nome "TELEMAR NORTE LESTE S/A", ou seja, teremos que usar uma fórmula condicional para informar isto ao Excel.

Com isso, de cara, já excluímos a letra A, que se propõe a somar todos os valores, e a letra D que também utiliza a soma convencional e coloca condições inexistentes na fórmula apenas para te confundir. 

A letra B também tem um erro bastante grosseiro. Embora a função =Se() possa ser usada para este trabalho (não é a mais indicada, mas pode ser usada sim) nas condições ela coloca a função =Somar() que não existe.

Ficamos com as letras C e E e já sabemos que estamos tratando da função =Somase() que você aprende aqui nesta aula. Se você conhece esta função sabe que a sua sintaxe é a seguinte: =SOMASE(intervalo que você quer pesquisar; “critério do que será buscado”; intervalo de soma). Agora é só colocar as coisas em seu devido lugar e ver qual que bate com o resultado esperado.

Começando pela letra C: Num primeiro momento ela pode nos enganar com uma pegadinha. Confira o intervalo a ser pesquisado e você verá que está correto, confira o intervalo da soma e verá que está correto, porém, ao olhar a célula A9, que corresponde ao valor a ser buscado, é que vem a truque da banca. Note que a célula tem em seu conteúdo o texto "Total TELEMAR NORTE LESTE S/A", ou seja, se você usar ela como referência o resultado do =Somase() será ZERO já que nenhuma célula contém "Total TELEMAR NORTE LESTE S/A", mas sim "TELEMAR NORTE LESTE S/A"

Por fim sobra a letra E que está corretinha. Repare que os dois campos que estavam corretos na alternativa C foram reproduzidos igualzinho aqui e aquela parte que estava errada foi mudada pelo texto correto diretamente no campo da fórmula.

02 – (2018 – Vunesp – Polícia Civil-Bahia) Um usuário do Microsoft Office Excel (versão 2013 ou 2016, em sua configuração padrão e versão em português, editou a seguinte planilha:

2018 – Vunesp – Polícia Civil-Bahia2018 – Vunesp – Polícia Civil-Bahia

Posteriormente, foi digitada a fórmula a seguir na célula D7.
=SOMASES(A1:A6;B1:B6;">3";C1:C6;"<7").

O resultado produzido em D7 foi:

a) 9
b) 11
c) 14
d) 25
e) 28

Solução: Alternativa A (Selecione esta linha com o mouse para ver a resposta correta)

Olha ela aí novamente: a soma condicional. Outra banca, outro concurso, outro cargo, mas a mesma soma condicional. Então se você não acertou a questão anterior, agora não pode deixar passar. 

Apenas um detalhe que você tem que ficar atento: Repare que a fórmula usada não foi o =Somase(), mas sim o =SomaseS(), no plural. Logicamente já percebemos que ela serve para somas múltiplas, correto? Aconselho que o concurseiro leia esta aula sobre o =Somases(), pois a fórmula difere um pouco da soma condicional que usamos há pouco.

Veja que dessa vez a banca nos dá uma fórmula pronta e quer que informemos o resultado de saída. Se você abriu o link do parágrafo acima e acompanhou a aula que eu indiquei já sabe que a sintaxe dessa vez é =SOMASES(intervalo_soma, intervalo_critérios_1, critérios_1, [intervalo_critérios_2, critérios_2], ...). Novamente agora é só colocar cada coisa em seu lugar.

Inicialmente a fórmula nos diz que o intervalo a ser somado é o A1:A6, portanto não confunda critérios de soma com valores somados, ok? 

Sabendo onde será feita a soma temos que saber o que será somado, quais valores da coluna A que atendem a TODOS os critérios especificados e que por isso vai somar no resultado final. Em bom português o que a questão quer é mais ou menos o seguinte:

Procure no intervalo da coluna B1 até B6 valores superiores a 3, se encontrar, procure no intervalo da coluna C1 até C6 valores inferiores a 7, caso os dois requisitos sejam preenchidos, some os valores da coluna A1 até A6 que correspondam as duas regras anteriores.

Ficou mais fácil agora? Espero que sim. Após analisar os dados você verá que as únicas células que atendem aos dois critérios simultaneamente são A1 e A6. Some os seus valores (2 e 7) e veja que a nossa resposta é a letra A, 9.

03 – (2018 – IBADE – Secretaria de Desenvolvimento Urbano de João Pessoa) 

Um usuário do software de planilha eletrônica MS Excel 2013, em português, deseja utilizar a função que obtém o maior valor dentro de um intervalo. Ela é a função:

a) CONT.
b) DESLOC.
c) MÁXIMO.
d) MOD.
e) MODO.

Solução: Alternativa C (Selecione esta linha com o mouse para ver a resposta correta)

Questão barbada para dar uma respirada após começarmos este post com aquelas mais "perigosas".  Aqui você só precisaria de conhecimentos básicos de Excel e lógica. Nada mais.

Sabendo que a questão pede uma função que localize o maior valor entre um intervalo de dados não tem como marcarmos outra que não a função =Máximo() que você confere em uma aula completa clicando aqui. E se por ventura você ficou desconfiado de uma fórmula ter acento no seu nome, não se preocupe. Isso é perfeitamente comum no Excel. Exemplo: =Média(), =Mínimo(), =MáximoSes() e assim por diante.

04 – (2018 – FCC– Secretaria da Gestão, Patrimônio e Assistência dos Servidores do Maranhão) Considere que os dados dos percentuais foram copiados, com os devidos ajustes, do Microsoft Word 2010 para o Excel 2010, ambos em português, e foi criada uma planilha como mostra a figura abaixo. 

2018 – FCC– Secretaria da Gestão, Patrimônio e Assistência dos Servidores do Maranhão2018 – FCC– Secretaria da Gestão, Patrimônio e Assistência dos Servidores do Maranhão

Para que na célula A14 fosse escrita a frase O percentual da área de agricultura é de 17,9% foi utilizada a função

a) =STRING("O percentual da área de ";; " é de ";;A7; B7)
b) =CONCATENAR("O percentual da área de "; A7; " é de "; B7; "%")
c) =STRINGCAT("O percentual da área de "; A7; " é de "; B7; "%")
d) =PROCURAR("O percentual da área de ", ?, " é de ", ?,A7, B7)
e) =CONCATENAR("O percentual da área de ", A7, " é de ", B7, "%")

Solução: Alternativa B (Selecione esta linha com o mouse para ver a resposta correta)

Novamente já podemos começar eliminando aquelas alternativas que contém coisas que não fazem sentido. Por exemplo: String não é uma função válida em Excel, então letra A está fora; da mesma maneira a letra C é removida, pois StringCat é invenção da banca.

Ficamos com as letras B, D e E. Mas será que podemos excluir mais alguma de cara? Olhe para a alternativa D e veja no meio da fórmula ela tem umas interrogações no meio. A "?" até é um caractere especial do Excel, mas serve para fazer buscas personalizadas e não se encaixa no uso que a banca empregou aqui. Mais informações sobre todos os caracteres especiais podem ser vistas aqui.

Ficamos com as alternativa B e E e, consequentemente, com a função =Concatenar(). Não sabe como usar esta função? Nunca viu antes? Então ainda não tente responder a questão. Primeiro leia esta aula sobre ela e depois volte aqui para responder sabendo da teoria.

Essa fórmula apenas concatena (junta) tudo o que for passado para ela. E se você analisar vai ver que as duas alternativas estão passando os valores corretos para formar a frase pedida pela banca. Como saber qual está correta então?

Atente a um detalhe na alternativa E: os argumentos estão separados por vírgula, quando o Excel só reconhece separação de argumentos feitas por ponto e vírgula. Mais uma pegadinha. Só que essa eu deixei para explicar no final para que pudesse dar a explicação sobre a =Concatenar(). 

05 – (2018 – Cesgranrio – Transpetro) A planilha abaixo mostra a produção nacional de petróleo em m3 entre 2015 e 2017:

2018 – Cesgranrio – Transpetro2018 – Cesgranrio – Transpetro

Que fórmula calcula o mês de maior produção no ano de 2015, e pode ser usada na célula B18 da planilha para apresentar o resultado correto?
a) =CORRESP($A3:$A14;ÍNDICE(MÁXIMO(B3:B14);B3:B14;0))
b) =CORRESP($A3:$A14;MÁXIMO(ÍNDICE(B3:B14);B3:B14;0))
c) =ÍNDICE($A3:$A14;CORRESP(MÁXIMO(B3:B14);B3:B14;0))
d) =ÍNDICE($A3:$A14;MÁXIMO(CORRESP(B3:B14);B3:B14;0))
e) =MÁXIMO($A3:$A14;CORRESP(ÍNDICE(B3:B14);B3:B14;0))

Solução: Alternativa C (Selecione esta linha com o mouse para ver a resposta correta)

Questão complicada já que as funções Índice e Corresp, principalmente, não são muito usuais no dia a dia de quem mexe no Excel. A questão quer saber o mês de maior crescimento na produção no ano de 2015, então vamos começar desconsiderando tudo que não for coluna A e B aqui, certo? O restante está ali só para lhe confundir.

 A banca foi tão chatinha aqui que só conseguimos excluir uma das 5 alternativas após uma olhada inicial. Repare na alternativa E. Ela começa com a função =Máximo() referenciando a coluna A, porém, a coluna A contém os meses do ano e, como vimos há algumas questões atrás, a função máximo pega o maior valor numérico em um intervalo. Neste caso a banca aplicou a mesma a um intervalo com texto e caso fizesse isso de verdade iria receber um erro como saída. Portanto ficamos "apenas" com as letras A, B, C e D.

Mas digamos que você é um aluno muito esforçado e leu mais de uma vez nossa aula sobre a função =Corresp() e agora já sabe que a sua sintaxe tem como primeiro argumento obrigatório o valor que está sendo buscado. Nesse caso o seu esforço vai lhe recompensar com mais 2 alternativas eliminadas. Repare nas letras A e B. Viu como o primeiro argumento passado para a corresp trata-se das linhas com os meses? Uma busca não se faz dessa forma, correto? Uma busca se faz com valores únicos, portanto, se você estivesse antenado já poderia riscar as alternativas A e B.

Agora sabemos que temos que começar com uma função =Índice() que você já viu aqui que tem a seguinte sintaxe =ÍNDICE(matriz,núm_linha,núm_coluna). Neste momento você poderia eliminar a alternativa D, pois ela coloca, mais uma vez, a função máximo sendo usada no lugar errado. Ou seja, já sabemos que nossa resposta é mesmo a C, porém, vamos a um breve passo a passo do que a fórmula da letra C está fazendo já que estamos diante de uma questão com um nível de dificuldade bastante elevado:

1) =ÍNDICE($A3:$A14;CORRESP(MÁXIMO(B3:B14);B3:B14;0))
2) =ÍNDICE($A3:$A14;CORRESP(12.552.588);B3:B14;0))
3) =ÍNDICE($A3:$A14;8;0)
4) Agosto

06 – (2018 – Cesgranrio – Transpetro) A planilha abaixo mostra a produção nacional de petróleo em m3 entre 2015 e 2017:

2018 – Cesgranrio – Transpetro2018 – Cesgranrio – Transpetro

Que fórmula pode ser usada na planilha, em qualquer célula fora da tabela A3:E14, para apresentar a produção de julho de 2016 de forma correta?

a) =PROCH(''Julho'';A3:E14;3;1)
b) =PROCH(''Julho'';A3:E14;2;0)
c) =PROCV(''Julho'';A3:E14;2;0)
d) =PROCV(''Julho'';A3:E14;3;0)
e) =PROCV(''Julho'';A3:E14;3;1)

Solução: Alternativa D (Selecione esta linha com o mouse para ver a resposta correta)

Mais uma de grau de dificuldade elevado mostrando que para ser chamado para trabalhar na Transpetro tem que estar afiado em Excel.

Em uma rápida olhada percebemos os 2 argumentos iniciais das alternativas são o mesmos: "Julho" que é o que estamos buscando e "A3:A14" que é onde estamos buscando. Partindo deste princípio já sabemos que temos que varrer o intervalo buscado de cima para baixo, afinal a busca ocorrerá em A3, depois A4, depois A5.... Por isso temos de usar a =Procv() - curruptela de "procura vertical" - e não a =Proch() - corruptela de procura horizontal.

Assim já eliminamos as alternativas A e B.

Das três alternativas restantes ainda podemos eliminar mais uma delas. Repare que a letra E termina com o valor "1", mais precisamente no campo da =Procv() que se chama "procurar_intervalo". Se este campo estiver com "falso" ou "0" o resultado será apenas o que for exato à busca. Se o resultado for "verdadeiro" ou "1" poderá ser buscado valores aproximados que, quase sempre, geram resultados errados. Agora pense comigo: é válido usar valores aproximados ao manipular uma planilha com dados de produção de uma estatal? Certamente que não, então risque a E e vamos analisar as alternativas restantes.

Entre a C e D apenas uma diferença. Mas primeiramente confira novamente a fórmula da =Procv(valor_procurado; matriz_tabela; núm_indice_coluna; procurar_intervalo). O valor está diferindo no campo que informa o índice da coluna a ser exibido após o valor procurado ter sido encontrado na matriz que foi passada. 

A alternativa C diz para o Excel retornar o valor da coluna 2 e a alternativa D o valor da coluna 3. Agora é só contar: Coluna A (Mês) é a número 1, coluna B (2015) é a número 2 e coluna c (2016, o ano que estamos buscando) é a número 3. Está aí nossa resposta.

Alguns costumam errar questões envolvendo =Procv() por pensar que a coluna onda está a matriz de busca - no nosso caso a coluna A - não é considerada na hora de efetuar a contagem que fizemos no parágrafo anterior. A banca sabe disso e por isso colocou a alternativa C batendo justamente com esse caso. Mas não esqueça: Procv conta todas as colunas que estão no intervalo referenciado.

07 – (2018 – Cesgranrio – Transpetro) O trecho da planilha do MS Excel 2016 abaixo (Figura 1) contém alguns dados de uma Tabela publicada no Boletim Epidemiológico da Secretaria de Vigilância em Saúde − Ministério da Saúde − Brasil Volume 48 – no 2 – 2017. A Tabela original registra o número de casos prováveis e a incidência de dengue (/100mil hab.), até a Semana Epidemiológica 51, por região, Unidade da Federação, Brasil, 2015 e 2016. 

2018 – Cesgranrio – Transpetro <br />Disponível em: < http://combateaedes.saude.gov.br/images/boletins-epidemiologicos/2016-Dengue_Zika_Chikungunya-SE51.pdf>. Acessado em 5 mar. 2018.2018 – Cesgranrio – Transpetro 
Disponível em: < http://combateaedes.saude.gov.br/images/boletins-epidemiologicos/2016-Dengue_Zika_Chikungunya-SE51.pdf>. Acessado em 5 mar. 2018.

 

Considerando a Figura 1, que fórmula pode ser utilizada para determinar, na célula K17, dentre os estados da região norte, o valor de maior incidência dentre aqueles com ocorrência de mais de 5.000 casos em 2016 ?

a) =MÁXIMOSES($K$3:$K$16;$F$3:$F$16;"norte";$I$3:$I$16;">5000")
b) =MÁXIMO($K$3:$K$7;$F$3:$F$7;"norte";$I$3:$I$7;">5000")
c) =E($K$3:$K$16;$F$3:$F$16;"norte";$I$3:$I$16;">5000")
d) =PROCV($K$3;$F$3:$K$16;"norte";$I$3:$I$16)
e) =SE($K$3:$K$16>5000;"norte";$I$4:$I$16)

Solução: Alternativa A (Selecione esta linha com o mouse para ver a resposta correta)

Achou esta questão complicada em um primeiro momento por ela ser repleta de dados e fórmulas compridas? Então vem comigo e olha só como ela é facílima.

Como sempre comecemos eliminando as mais óbvias e sem sentido. A alternativa C por exemplo começa com a fórmula =E()?? Nunca vi nada parecido com isso mesmo após tantos anos nessa indústria vital de Excel e concursos. Leia nessa aula sobre a =E() como ela se tem a função de ser uma fórmula de aglutinação e, portanto, ser usada assim, sozinha, não existe. 

E o que dizer da alternativa D onde o =Procv() está indicando que o valor procurado deve ser "$K$3". Ao olhar para a célula você verá que ele se trata de um índice estatístico. Faz sentido buscar por ele?? Certamente que não. 

Na letra E mais uma bobeada da banca. A alternativa trata da fórmula condicional =Se() que você é obrigado a saber caso queira ser um concurseiro de sucesso. Ao dar uma lida na aula sobre esta função você vai ver que o primeiro campo é o local onde é indicado o teste a ser feito. Por exemplo "se a célula A1 é menor do que 10" ou "se a célula A5 é igual a 'gato' ".

Dessa forma o teste tem que ser feito célula por célula. Você não pode, por exemplo, perguntar ao Excel se "as células que vão de A1 até A10 são maiores do que 20", erro que é, justamente, cometido na alternativa E. Repare que ela está perguntando ao Excel se as células que vão de K3 até K16 são maiores que 5000. Nós agradecemos, pois eliminamos mais uma alternativa sem muito esforço.

Ficamos entre A e B, ou, função =MáximoSes() e =Máximo(). Sem muita enrolação, pois a coisa é mais simples do que parece: Função que terminam com "seS" (como =Cont.ses(), =Somases() e =Ses()) se referem a condicionais que aceitam mais de uma condição em sua fórmula enquanto que as suas versões sem esse sufixo só aceitam uma condição (=Cont.se(), =Somase() e =Se()).

Agora ficou fácil. Olhe para a B e veja que a banca colocou várias condições dentro de uma fórmula que só aceita um deles. Eliminamos esta também e já temos nosso resultado.

Adendo: Ficou assustado com aquele monte de nas fórmulas? Clique aqui e confira qual a função deste sinal que tranca as referências no Excel

08 – (2018 – FCC– Secretaria da Gestão, Patrimônio e Assistência dos Servidores do Maranhão) Considere que os dados dos percentuais foram copiados, com os devidos ajustes, do Microsoft Word 2010 para o Excel 2010, ambos em português, e foi criado um gráfico como mostra a figura abaixo. 

2018 – FCC– Secretaria da Gestão, Patrimônio e Assistência dos Servidores do Maranhão2018 – FCC– Secretaria da Gestão, Patrimônio e Assistência dos Servidores do Maranhão

Para a criação do gráfico, os dados das colunas A e B foram selecionados. Depois clicou-se

a) na guia Inserir, selecionou-se Pizza no grupo Gráficos e escolheu-se um dos gráficos de pizza 3D.
b) na guia Página Inicial, selecionou-se Barras no grupo Gráficos e escolheu-se um dos gráficos de pirâmide.
c) na guia Gráficos, selecionou-se Pizza e escolheu-se um dos gráficos de pizza 3D.
d) com o botão direito do mouse sobre os dados, selecionou-se Barras no grupo Gráficos e escolheu-se um dos gráficos de pirâmide.
e) com o botão esquerdo do mouse sobre os dados, selecionou-se Gráficos e escolheu-se um dos gráficos de pizza 3D.

Solução: Alternativa A (Selecione esta linha com o mouse para ver a resposta correta)

Mudando um pouco para provar que não basta saber apenas funções e fórmulas. Muitas vezes as bancas apelam para itens de menu, guias e processos como esse desta questão: O passo a passo para criar um gráfico.

Aqui não tem como dar uma resposta detalhada sobre cada alternativa, pois essa resposta não existe. Nestes casos é a experiência de mexer no Excel ou, em último caso, decorar a posição das guias, etc. No entanto alguns insights podem te ajudar:

Alternativas D e E, por exemplo, são excluídas, pois sabemos que esse menu de criar gráficos não pode ser chamado a partir o clique com botão direito do mouse.

Quanto à letra C, não existe tal guia chamada Gráficos.

Letra B se invalida, pois a guia Página Inicial também não possui nenhuma menção aos gráficos. Eles estão na guia Inserir, assim como fala a alternativa restante, nosso gabarito.

Ficou preocupado em ter que decorar/memorizar este tipo de conhecimento? Este nosso post vai te dar uma mãozinha.

09 – (2018 – FCC– Secretaria da Gestão, Patrimônio e Assistência dos Servidores do Maranhão) Um Fiscal Agropecuário desenvolveu a planilha abaixo, onde constam hipoteticamente o controle da primeira etapa de vacinação contra a febre aftosa em algumas cidades do Maranhão, utilizando o Microsoft Excel 2010, em português.

2018 – FCC– Secretaria da Gestão, Patrimônio e Assistência dos Servidores do Maranhão2018 – FCC– Secretaria da Gestão, Patrimônio e Assistência dos Servidores do Maranhão

Na célula E2 foi utilizada uma fórmula que foi arrastada para as células E3 e E4, realizando os cálculos automaticamente. A fórmula utilizada foi

a) =(B2;C2)-D2
b) =CALCULAR(B2+C2-D2)
c) =SOMA(B2:C2-D2)
d) =[B2+(C2-D2)]
e) =SOMA(B2;C2)-D2

Solução: Alternativa E (Selecione esta linha com o mouse para ver a resposta correta)

Esta eu tenho certeza que não foi muito difícil para você que está estudando e se dedicando. Novamente era só atentar aos detalhes e você iria perceber erros de principiante. Vamos lá: alternativa por alternativa.

Letra A está errada, pois não estamos dizendo ao Excel o que fazer com aqueles valores que estão dentro do parêntese. Somar? Multiplicar? Nada é informado.

Letra B está errada, pois mais uma vez eles tentam lhe confundir usando uma fórmula que não existe. =Calcular() foi invenção da banca, não caia nessa.

Letra C tem uma grande confusão. Dentro da função soma obviamente só podemos colocar argumentos a serem somados. Aquela subtração da célula D2 ali não está no local correto.

Letra D está usando os colchetes como se fossem parênteses. Outra vez a banca faz uso de um recurso que não existe, ou melhor, não existe neste contexto. Os colchetes são usados para referências externas a outros documentos, mas essa é outra história.

Por fim a alternativa correta. Repare que as células a serem somadas estão corretamente dentro da função soma que, após calculadas, passarão pela subtração do valor que estava fora do parêntese inicialmente.

Caso você esteja iniciando os estudos poderá ter interesse nesta aula que explica a ordem de regra dos parênteses enquanto usa a função =Soma() como exemplo, justamente o que a banca cobrou.

10 – (2018 – FCC – Metrô-SP) Considere a planilha a seguir, criada no Microsoft Excel 2013, em português.

2018 – FCC – Metrô-SP2018 – FCC – Metrô-SP

Na célula B14 foi utilizada uma fórmula que somou, do intervalo de células de B3 a B13, os valores maiores que 90.000.000,00. A fórmula utilizada foi

a) =IF(B3:B13;">90000000";SOMA())
b) =SOMA(B3:B13;">90000000")
c) =SE((B3:B13)>90000000;SOMA())
d) =SOMASE(B3:B13;">90000000")
e) =SOMASE((B3:B13)>90000000)

Solução: Alternativa D (Selecione esta linha com o mouse para ver a resposta correta)

Outra que é bem fácil se você prestar atenção aos detalhes. 

A alternativa A, por exemplo, está errada, pois a função =If() é o nome em inglês da função =Se(). E como no enunciado diz que deve ser considerada a versão em português do Excel. Nem precisamos ir adiante, mas conforme veremos na letra C, logo abaixo, aquela =Soma() do finalzinho também está errada.

A resposta da alternativa B está errada por um simples motivo: Dentro da função soma a banca colocou uma condição. Pois bem, condições ó devem ir dentro de fórmulas condicionais.

Letra C errada por dois motivos. Primeiramente por conta do erro que apontamos na alternativa E da questão 7 deste post: A fórmula está tentando aplicar uma condição a um intervalo de células. O segundo erro é porque a =Soma() está vazia.

Já a E está errada pois não está separando o local que contém os dados a serem somados (B3:B13) do critério a ser analisado (>90000000). Deveria ter um ";" entre os dois argumentos. Se você não sabe como funciona a soma condicional este post vai te ajudar. Além disso outro erro: o >90000000 deveria estar entre aspas.

Mais 10 questões resolvidas e comentadas alternativa por alternativa. Como você se saiu? Deixe um comentário contando para nós e continue estudando. Temos uma sessão somente para concurseiros.

relacionados

Participe
do nosso grupo

recentes

compartilhe este post

comentários

  • ASSINE NOSSA NEWSLETTER

    As melhores publicações no
    seu e-mail